Taller Primera

Consulta se acelera solo

Problemas mecanicos en general, charla general sobre autos y temas relacionados con el automóvil.
Usuario Toyota
Mensajes: 6
Registrado: 25 Feb 2011 23:23
País: Argentina
Provincia/Estado: Buenos aires
Ciudad: Mar del plata
Vehículo - Marca: Toyota
Vehículo - Modelo: Corolla
Vehículo - Año: 2003

Consulta se acelera solo

Notapor diegon » 04 Jun 2011 17:27

Hola quisiera saber si alguno ya le paso, el auto se acelera solo muy pocas vueltas y se desacelera, esto pasa cuando esta en ralenti regulando. Lo hace esporadicamente, pero cuando lo hace no es solo una, sino varias veces seguidas. Ademas cuando tiene esta falla la aguja de temperatura se baja tambien. Consulto si alguien le paso por que el mecanico limpio algunos sensores pero sigue igual. Tambien utilize un limpia inyectores en tres cargas de gasoil ya. Mi auto es un Corolla TD mod. 2003. Bueno muchas gracias a todos. Diego.


Usuario Toyota
Mensajes: 4
Registrado: 02 Nov 2011 16:42
Vehículo - Marca: Toyota
Vehículo - Modelo: celica gt
Vehículo - Año: 2001

Re: Consulta se acelera solo

Notapor jriveral » 02 Nov 2011 18:11

mmm a mi me pasa algo similar, solo que no se acelera estando regulando normalmente el motor, solo cuando voy en desaceleracion el carro tiende a acelerarse y se queda acelerado, sino lo toco el carro camina perfectamente en esa velocidad como si tuviera el cruise control activado jajajajaja, hasta que lo acelero en marcha o en neutral por encima de las 2000 rpm se normalizan las rpms, me tira el codigo p1346 de error en la ECM..

esta encendida tu luz de check engine?

saludos
Javier

Usuario Toyota
Mensajes: 81
Registrado: 24 Oct 2011 22:21
Vehículo - Marca: Toyota
Vehículo - Modelo: Corolla XEI
Vehículo - Año: 2011

Re: Consulta se acelera solo

Notapor Juan José » 02 Nov 2011 18:57

Vos sabés que mi viejo me comentó lo mismo?? Somos usuarios de un Coro 2011 XEi nafta 1.8, pero cuando lo llevas moderando es como que tiende a acelerarse y desacelerarse solo, no se por qué sera, y no me ha ocurrido nunca todavía, pero veo que el caso no se extiende sólo en los diesel, por si te sirve de ayuda... Aparte, varios amigos de mi viejo (2 de hecho) tienen el mismo auto y dicen tener los mismos problemas... Yo descartaría la opción de los inyectores...

Saludos...
El que tiene un Toyota... Sabe lo que tiene...

Imagen

...Corolla G10 XEI User...

Fanático Toyota
Avatar de Usuario
Mensajes: 246
Registrado: 12 Jul 2010 11:07
País: Argentina
Provincia/Estado: Buenos Aires
Ciudad: Mar del Plata
Vehículo - Marca: Renault
Vehículo - Modelo: Fluence CVT
Vehículo - Año: 2012

Re: Consulta se acelera solo

Notapor Niclup » 15 Nov 2011 13:46

En mi caso me pasa algo parecido solo al entrar por ejemplo a una ciudad luego de unas horas de ruta. Es como si el ralentí quedara oscilando entre 900 y 1200 vueltas más o menos. Dura un par de minutos y luego se normaliza.
No tengo idea que falla puede ser o si es normal, pero luego funciona perfecto.

Saludos.
Nicolas
Mar del Plata

Imagen

Usuario Toyota
Mensajes: 80
Registrado: 02 Feb 2012 20:55
Ubicación: General Pico
País: Argentina
Provincia/Estado: La Pampa
Ciudad: General Pico
Vehículo - Marca: Toyota
Vehículo - Modelo: TD XEI
Vehículo - Año: 2006

Re: Consulta se acelera solo

Notapor Gustavo P » 07 Dic 2013 23:20

:idea:
diegon escribiste:Hola quisiera saber si alguno ya le paso, el auto se acelera solo muy pocas vueltas y se desacelera, esto pasa cuando esta en ralenti regulando. Lo hace esporadicamente, pero cuando lo hace no es solo una, sino varias veces seguidas. Ademas cuando tiene esta falla la aguja de temperatura se baja tambien. Consulto si alguien le paso por que el mecanico limpio algunos sensores pero sigue igual. Tambien utilize un limpia inyectores en tres cargas de gasoil ya. Mi auto es un Corolla TD mod. 2003. Bueno muchas gracias a todos. Diego.


Hola Diego: retomo este post porque me está pasando exactamente lo que describiste (hasta lo de la aguja de la temperatura !°!!). Noté que la falla apareció luego que me repararan el condensador del aire acondicionado. ¿cómo pudiste solucionar el tema? Saludos. Gustavo

Usuario Toyota
Mensajes: 80
Registrado: 02 Feb 2012 20:55
Ubicación: General Pico
País: Argentina
Provincia/Estado: La Pampa
Ciudad: General Pico
Vehículo - Marca: Toyota
Vehículo - Modelo: TD XEI
Vehículo - Año: 2006

Re: Consulta se acelera solo

Notapor Gustavo P » 11 Dic 2013 19:56

Hola a todos: PROBLEMA RESUELTO !!!!!
El tema en varios D4D, según lo que veo y me dijeron en la agencia, es que el cable que va al sensor de temperatura de agua es un poco corto y se termina rompiendo. Mientras tiene contacto en forma esporádica es que se producen los altibajos en el indicador de temperatura, con la consiguiente acelerada cuando baja mucho (la ECU interpreta que está frío). Si se corta del todo el marcador queda en la mitad, donde trabaja siempre, con lo cual arranca en frío con muy pocas vueltas.
Era cuestión de identificar el cable y emparmarlo.

Espero esto le pueda servir a otro con el mismo problema.

Sds

Volver a Mecánica en general

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados