Problema de potencia ( SOLUCIONADO )

Problemas mecanicos en general, charla general sobre autos y temas relacionados con el automóvil.
JorgeCF
Usuario Toyota
Usuario Toyota
Mensajes: 41
Registrado: 25 Ago 2015 10:53
Country: Argentina
Provincia/Estado: Capital Federal
City: Capital Federal
Vehículo - Marca: Toyota
Vehículo - Modelo: Corolla XEi
Vehículo - Año: 2006
Agradecimiento recibido: 1 vez

Problema de potencia ( SOLUCIONADO )

Mensajepor JorgeCF » 24 Ago 2017 22:16

Estimados, los vengo a molestar y contarles que me pasa con el auto y la experiencia hasta ahora.

PROBLEMA Y SINTOMAS

Al ponerlo en marcha, no sube de vueltas regulando alto y empieza a bajar como siempre lo hizo, sino que queda regulando a 800 RPM aproximadamente, y después de 1 minuto o 2 así ahí si sube de vueltas a 2000 y empieza a bajar paulatinamente hasta quedar regulando bien. Como si no anduviera el IAC.
Estando en N regulando si lo acelero fuerte no sube de vueltas rápido, sino que hace un rateo hasta que llega a 2.500 maso y después si acelera bien.
Si lo pongo en Directa y salgo, antes de que haya subido a 2000 RPM dejándolo regular unos minutos (1), el auto cabecea, pisas el acelerador y no responde y ratea pero no sube vueltas hasta las 2000 RPM, cuando llega a 2000 empieza a emparejar y sale perfecto y sube de vueltas sin drama hasta 5.000 por lo menos si lo acelero suavemente. Si lo piso a fondo queda en 2000 RPM rateando y no sube de ahí hasta que le afloje el pedal.
Otro dato, ya andando a temperatura normal. Acelera normalmente digamos, pero al llegar a 2000 RPM empieza a cabecear, como a tironear si se fuera a querer parar pero sigue subiendo lentamente vueltas y cuando pasa los 2500 empieza a acelerar bien.
El problema aparentemente es entre 2000 y 2500 vueltas vaya en el cambio que vaya, si voy a 100 y le apago el OverDrive baja un cambio, se va a 3000 RPM y de ahí sube lo más bien hasta 5.000 por lo menos.

QUE HICE HASTA AHORA

En primer lugar cambié filtro de aire, limpié MAF, cambié las 4 bujías por las Denso originales, limpié cuerpo de aceleración, mariposa, IAC, TPS con limpiacontactos, y volvi a armar todo.
Después de eso como seguía igual lo llevé a Taller Primera de Autopartes Primera, que está en el foro. Me atendió Claudio, pedí que quería scanearlo y me dijo porqué quería scanearlo, que no hacía falta, lo puso en marcha lo escuchó, lo aceleró desde la mariposa y dijo INYECTORES TAPADOS O TRABADOS, $ 2600 el arreglo no hace falta scanear.
Hoy lo llevo con un amigo al taller del ACA en Palermo, y le digo vengo a limpiar inyectores, me lo hacen dejar, y me llaman al mediodía diciendo que no lo limpiaron, porque antes lo scanearon para ver como estaba y les canta BAJA COMPRESION CILINDRO 2 ( no medido con manómetro ), y que es según ellos una válvula rota o quemada y por eso la falla, que lo lleve a mi mecánico.

LA PREGUNTA

¿ Puede ser que por una válvula tenga ese comportamiento ?
¿ Si es un problema mecánico o valvular, no debería ser continuo y no a determinadas RPM y esporádico ?
¿ Podrá ser e MAP que está sucio o dañado ?
¿ Será algo eléctrico/electrónico como bobina defectuosa ?


La verdad estoy algo desconcertado y no se que curso de acción seguir. Tengo quienes me recomendaron arrancar por lo eléctrico, revisando si las bobinas tiran buena chispa, los inyectores, e ir siguiendo hasta llegar a abrir tapa.

Les agradeceré lo que me puedan decir, su parecer, experiencia o consejo.

Muchas gracias.

Saludos a todos.
Última edición por JorgeCF el 06 Sep 2017 11:28, editado 1 vez en total.

Avatar de Usuario
Fanegas
Enfermo Toyota
Enfermo Toyota
Mensajes: 2959
Registrado: 03 Abr 2012 22:18
Country: Argentina
Provincia/Estado: bs as
City: capital federal
Vehículo - Marca: Toyota
Vehículo - Modelo: corolla xei cvt
Vehículo - Año: 2017
Agradecimiento recibido: 122 veces

Re: Problema de potencia

Mensajepor Fanegas » 25 Ago 2017 17:47

Nah,no les des bola a todo eso,prende la luz del check? Empeza por limpiar inyectores por ultrasonido
Imagen
JorgeCF
Usuario Toyota
Usuario Toyota
Mensajes: 41
Registrado: 25 Ago 2015 10:53
Country: Argentina
Provincia/Estado: Capital Federal
City: Capital Federal
Vehículo - Marca: Toyota
Vehículo - Modelo: Corolla XEi
Vehículo - Año: 2006
Agradecimiento recibido: 1 vez

Re: Problema de potencia ( SOLUCIONADO )

Mensajepor JorgeCF » 06 Sep 2017 11:36

Buenos días a todos.

Paso a comentarle que ocurrió y dejar mi experiencia que quizás ayude a alguien en un momento.

Finalmente fui a un mecánico por recomendación de un amigo, que revisó el Corolla y le hizo lo siguiete.

Probaron que el auto fallaba, descartaron luego de scaneo tema electrónico y probaron bobinas y andaban. Cuando probaron desenchufando inyectores, el del cilindro 2 no acusaba síntoma de estar enchufado o no. Lo intercambiaron con el 1 y la falla empezó a presentarse en el 1.

Se le hizo:

- Scaneo antes y después de los arreglos.
- Limpieza de bobinas de ignición.
- Limpieza de conectores.
- Limpieza de cuerpo de aceleración y mariposa.
- Cambio de Orings y filtros de los inyectores.
- Regulación de inyectores.
- Prueba de inyectores en el banco.

Ahora el auto arranca de toque, regula parejo,, acelera como debe sin tironeos ni cabeceos y va muy bien.

El laburo salió $ 3.800 final, 48 hs.

Saludos a todos y gracias por los datos que me aportaron.
victor
Fanático Toyota
Fanático Toyota
Mensajes: 336
Registrado: 24 Oct 2010 17:46
Vehículo - Marca: Toyota
Vehículo - Modelo: corolla se-g
Vehículo - Año: 2007
Ubicación: Nuñez-CABA
Agradecimiento recibido: 4 veces

Re: Problema de potencia ( SOLUCIONADO )

Mensajepor victor » 06 Sep 2017 14:38

Era un inyector al final?
JorgeCF
Usuario Toyota
Usuario Toyota
Mensajes: 41
Registrado: 25 Ago 2015 10:53
Country: Argentina
Provincia/Estado: Capital Federal
City: Capital Federal
Vehículo - Marca: Toyota
Vehículo - Modelo: Corolla XEi
Vehículo - Año: 2006
Agradecimiento recibido: 1 vez

Re: Problema de potencia ( SOLUCIONADO )

Mensajepor JorgeCF » 06 Sep 2017 14:43

Si Victor.

Estaba seguramente sucio, trabado o regulado mal.
Avatar de Usuario
Fanegas
Enfermo Toyota
Enfermo Toyota
Mensajes: 2959
Registrado: 03 Abr 2012 22:18
Country: Argentina
Provincia/Estado: bs as
City: capital federal
Vehículo - Marca: Toyota
Vehículo - Modelo: corolla xei cvt
Vehículo - Año: 2017
Agradecimiento recibido: 122 veces

Re: Problema de potencia ( SOLUCIONADO )

Mensajepor Fanegas » 06 Sep 2017 19:43

Que dijo papa? jsjsjs
Imagen
JorgeCF
Usuario Toyota
Usuario Toyota
Mensajes: 41
Registrado: 25 Ago 2015 10:53
Country: Argentina
Provincia/Estado: Capital Federal
City: Capital Federal
Vehículo - Marca: Toyota
Vehículo - Modelo: Corolla XEi
Vehículo - Año: 2006
Agradecimiento recibido: 1 vez

Re: Problema de potencia ( SOLUCIONADO )

Mensajepor JorgeCF » 07 Sep 2017 13:19

Tenías razón.

Hoy lo volví a usar y anda lo más bien.

Saludos.

Volver a “Mecánica en general”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado